9.2 R08 - Updated jQuery version (3.6.0) in Customer centre

Hi,

In upcoming release 9.2 R08 we have updated to use jQuery version (3.6.0) in Customer centre. This change might affect customizations using jQuery and/or third-party libraries in Customer centre.

 

Noch keine Antworten!